libftdi required for test program #12

Closed
karlp opened this Issue Nov 1, 2011 · 0 comments

Comments

Projects
None yet
2 participants
Contributor

karlp commented Nov 1, 2011

checking Build & Link with libftdi...... configure: error: Cannot build & run test program using libftdi

The README notes that libftdi is needed for macosx, but this is on debian6

esden closed this in 2cfa2b7 Nov 1, 2011

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment