Jul 26, 2016
@eseraygun

Thanks to @ndronen, the library now supports Python 3 as well as Python 2.7.

Jul 26, 2016
@eseraygun
Jul 26, 2016
eseraygun commented on pull request eseraygun/python-alignment#4
@eseraygun

Looks great. Thanks a lot!

Jul 26, 2016
eseraygun commented on pull request eseraygun/python-alignment#4
@eseraygun

I think we should mention library six in requirements.txt and setup.py.

Jul 26, 2016
@eseraygun

Shouldn't this be ... as zip Reference below should also be replaced by zip.