Skip to content
Permalink
Browse files

Docs: fix wrong Node.js version in getting started (#11993)

  • Loading branch information...
mysticatea authored and aladdin-add committed Jul 16, 2019
1 parent 4448261 commit 776dae71f2f5c7b5f0650ea3c277eca26e324e41
Showing with 1 addition and 1 deletion.
  1. +1 −1 docs/user-guide/getting-started.md
@@ -13,7 +13,7 @@ ESLint is a tool for identifying and reporting on patterns found in ECMAScript/J
## Installation and Usage
Prerequisites: [Node.js](https://nodejs.org/en/) (>=6.14), npm version 3+.
Prerequisites: [Node.js](https://nodejs.org/en/) (>=8.10), npm version 3+.
You can install ESLint using npm:

0 comments on commit 776dae7

Please sign in to comment.
You can’t perform that action at this time.