Skip to content
Browse files

Change INSTALL reference to Java from 1.6 -> 1.7

  • Loading branch information...
1 parent 9e4e2b3 commit b14cf6a6029021d5f32f7aeb6ac5865846a6b438 @mspaulding06 mspaulding06 committed Apr 25, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 INSTALL
View
2 INSTALL
@@ -207,7 +207,7 @@ What follows is a comprehensive list of dependencies that must be satisfied befo
Prerequisites for compiling from source
* C compilers
- * Java Developer Kit (SDK) version 1.6 or above
+ * Java Developer Kit (SDK) version 1.7 or above
* Apache ant 1.6.5 or above
* libc development files
* pthreads development files

0 comments on commit b14cf6a

Please sign in to comment.
Something went wrong with that request. Please try again.