Home

jwarchol edited this page Sep 14, 2010 · 2 revisions
Clone this wiki locally

Welcome to the has_many_polymorphs wiki!

The README says has_many_polymorphs requires Rails 1.2.3 or greater. The current master (as of 1/28/09) actually requires Rails 2.2.2.