0.9.0

@skarim skarim released this Feb 3, 2016 · 70 commits to master since this release

  • Python 3 compatible (now requires Python 2.7+)
  • Updated version of dateutil (2.4.0)
  • More comprehensive unit tests available in tests.py
  • Performance improvements in iteration
  • Test files are included in PyPI download package

Downloads