Fail dependency on multi/concat #15

Closed
luishdez opened this Issue Jan 28, 2013 · 1 comment

Comments

Projects
None yet
2 participants

In the last commit there is a new multi/concat dependency … but that module doesn't exist in forge

In the last commit there is a new multi/concat dependency … but that module doesn't exist in forge

luishdez referenced this issue in netmanagers/puppet-nginx Jan 28, 2013

Closed

Fail on dependency 'onyxpoint/pupmod-concat', '>=0.0.1' #15

Owner

alvagante commented Jan 28, 2013

Fixed: 0253e9e

alvagante closed this Jan 28, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment