camlp4 #13

japonicus opened this Issue Jul 30, 2011 · 1 comment

2 participants


camlp4 is also needed for the 'make depend' installation step to complete
i.e. on fedora 15

yum install ocaml-camlp4 ocaml-camlp4-devel

(this should be listed in the install_linux.txt )

Facebook member

Thx for the bug report.

@aryx aryx closed this Mar 13, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment