Skip to content
Browse files

bumped version

  • Loading branch information...
1 parent 77591fa commit 2e047302d9da4f302fd84dbf40cada39d5964422 @thomas-mcdonald thomas-mcdonald committed Feb 17, 2012
Showing with 2 additions and 2 deletions.
  1. +1 −1 README.md
  2. +1 −1 bootstrap-sass.gemspec
View
2 README.md
@@ -14,7 +14,7 @@ Updating your application to a new version of `bootstrap-sass`? See [our changel
In your Gemfile:
gem 'sass-rails', '~> 3.1'
- gem 'bootstrap-sass', '~> 2.0.0'
+ gem 'bootstrap-sass', '~> 2.0.1'
**Note**: previous versions of bootstrap-sass automatically required sass-rails. This is no longer the case, and you will *need* to require it in your Gemfile.
View
2 bootstrap-sass.gemspec
@@ -1,6 +1,6 @@
Gem::Specification.new do |s|
s.name = "bootstrap-sass"
- s.version = '2.0.0'
+ s.version = '2.0.1'
s.authors = ["Thomas McDonald"]
s.email = 'tom@conceptcoding.co.uk'
s.summary = "Twitter's Bootstrap, converted to SASS and ready to drop into Rails or Compass"

0 comments on commit 2e04730

Please sign in to comment.
Something went wrong with that request. Please try again.