Permalink
Browse files

chore(dependencies): Bump eslint-plugin-prettier from 2.3.1 to 2.4.0

  • Loading branch information...
dependabot-bot committed Dec 18, 2017
1 parent 1f87e25 commit fbdff6452cee86b284af8e87b6e7fb8261b9b9cb
Showing with 4 additions and 4 deletions.
  1. +3 −3 package-lock.json
  2. +1 −1 package.json
View

Some generated files are not rendered by default. Learn more.

Oops, something went wrong.
View
@@ -40,7 +40,7 @@
"eslint-config-airbnb-base": "^12.1.0",
"eslint-config-prettier": "^2.9.0",
"eslint-plugin-import": "^2.5.0",
"eslint-plugin-prettier": "^2.3.1",
"eslint-plugin-prettier": "^2.4.0",
"html-minifier": "^3.5.7",
"husky": "^0.14.3",
"jest": "^21.2.1",

0 comments on commit fbdff64

Please sign in to comment.