Skip to content

Add Package-Requires header for ELPA installations #25

Merged
merged 1 commit into from Mar 27, 2013
Commits on Mar 26, 2013
  1. @purcell

    Add Package-Requires header for ELPA installations

    purcell committed Mar 26, 2013
    When installed as a package from an ELPA archive such as
    Marmalade or MELPA, this header tells package.el to also install
    http-post-simple, which the library requires.
Something went wrong with that request. Please try again.