Issue a warning is no fedmsg.meta plugins are installed #233

Closed
ralphbean opened this Issue Mar 5, 2014 · 1 comment

Comments

Projects
None yet
1 participant
Contributor

ralphbean commented Mar 5, 2014

But only when a user tries to call a fedmsg.meta function.

sochotni got hung up not having fedmsg_meta_fedora_infrastructure installed, but didn't even know it was a thing. It would be nice if fedmsg helped you figure that out.

Contributor

ralphbean commented Mar 5, 2014

ralphbean closed this in #234 Mar 9, 2014

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment