i18n version conflict with Rails 3.0.9 #61

Closed
aceofspades opened this Issue Jul 24, 2011 · 0 comments

Comments

Projects
None yet
2 participants
@aceofspades

Rails requires i18n (~> 0.5.0), feedzirra i18n (0.6.0)

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment