Skip to content

@jhuleatt jhuleatt released this Aug 2, 2019

Update dependencies to Firebase JS SDK v6 and firebaseUI v4. FirebaseUI v4 only support JS SDK v6 and above.

This is released on npm: https://www.npmjs.com/package/react-firebaseui/v/4.0.0

Assets 2
You can’t perform that action at this time.