Skip to content
Fetching contributors…
Cannot retrieve contributors at this time
30 lines (25 sloc) 550 Bytes
source :gemcutter
# Gems required by the Picky client.
#
gem 'picky-client', '~> 4.0.0pre6'
gem 'i18n'
gem 'activesupport', :require => 'active_support/core_ext'
gem 'sinatra'
gem 'haml'
# Gems required by the Picky server.
#
gem 'picky', '~> 4.0.0pre6'
gem 'rake'
gem 'rack'
gem 'rack_fast_escape', '2009.06.24' # Optional.
gem 'text'
gem 'yajl-ruby', :require => 'yajl'
# Should be optional, but isn't yet.
#
gem 'activerecord', '~> 3.0', :require => 'active_record'
# Required by your project.
#
gem 'unicorn'
group :test do
gem 'rspec'
end
Jump to Line
Something went wrong with that request. Please try again.