Permalink
Browse files

Regenerate gemspec for version 0.7.1

  • Loading branch information...
1 parent cc688a8 commit b7c6b8478d7fb24b2cc680b98166df7cf4d6725a @aesterline aesterline committed Nov 17, 2015
Showing with 4 additions and 4 deletions.
  1. +4 −4 flowdock.gemspec
View
@@ -2,16 +2,16 @@
# DO NOT EDIT THIS FILE DIRECTLY
# Instead, edit Jeweler::Tasks in Rakefile, and run 'rake gemspec'
# -*- encoding: utf-8 -*-
-# stub: flowdock 0.7.0 ruby lib
+# stub: flowdock 0.7.1 ruby lib
Gem::Specification.new do |s|
s.name = "flowdock"
- s.version = "0.7.0"
+ s.version = "0.7.1"
s.required_rubygems_version = Gem::Requirement.new(">= 0") if s.respond_to? :required_rubygems_version=
s.require_paths = ["lib"]
s.authors = ["Antti Pitk\u{e4}nen"]
- s.date = "2015-07-21"
+ s.date = "2015-11-17"
s.email = "team@flowdock.com"
s.extra_rdoc_files = [
"LICENSE",
@@ -34,7 +34,7 @@ Gem::Specification.new do |s|
]
s.homepage = "http://github.com/flowdock/flowdock-api"
s.licenses = ["MIT"]
- s.rubygems_version = "2.4.1"
+ s.rubygems_version = "2.4.8"
s.summary = "Ruby Gem for using Flowdock's API"
if s.respond_to? :specification_version then

0 comments on commit b7c6b84

Please sign in to comment.