Permalink
Browse files

add .rvmrc because fluentd require ruby-1.9.2

  • Loading branch information...
1 parent 7e0c387 commit 7be83ab961dc3f813f26be42dd89150f906543d7 @hotchpotch hotchpotch committed Oct 14, 2011
Showing with 1 addition and 0 deletions.
  1. +1 −0 .rvmrc
View
1 .rvmrc
@@ -0,0 +1 @@
+rvm 1.9.2

0 comments on commit 7be83ab

Please sign in to comment.