Skip to content
Permalink
Browse files

Bump minimum requirements (#220)

  • Loading branch information...
Quy authored and franzliedke committed Feb 20, 2019
1 parent 4dc4e10 commit c2c8856c522769d2afd617c5f37107286fdf7d4b
Showing with 2 additions and 2 deletions.
  1. +2 −2 readme.md
@@ -10,8 +10,8 @@ of the other forums have whilst not sacrificing essential functionality or usabi
## Requirements

* A webserver
* PHP 4.4.0 or later
* A database such as MySQL 4.1.2 or later, PostgreSQL 7.0 or later, or SQLite 2
* PHP 5.6.4 or later
* A database such as MySQL 5.0.6 or later, PostgreSQL 7.0 or later, or SQLite 2

## Recommendations

0 comments on commit c2c8856

Please sign in to comment.
You can’t perform that action at this time.