Skip to content

Ignore older versions of mongoid #79

Merged
merged 1 commit into from Oct 5, 2012

2 participants

@adamvaughan

We're using an unsupported version of mongoid, but I would still like to use bullet for active record. This change ignores mongoid if the version is unsupported so it can still be used for active record.

@flyerhzm flyerhzm merged commit c292bb7 into flyerhzm:master Oct 5, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.