FireTray 0.3.4 isn't compatible with TB 9.0 #210

Open
GoogleCodeExporter opened this Issue Apr 6, 2015 · 0 comments

Comments

Projects
None yet
1 participant
1.FireTray 0.3.4 isn't compatible with TB 9.0.

Can someone help to update it, or give me an updated version?



Original issue reported on code.google.com by gre...@gmail.com on 31 Dec 2011 at 9:32

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment