Permalink
Browse files

Ruby 1.8.7 requirement for RVM user no longer needed

- Need for project specific .rvmrc removed as of
  bcdf08e and
  9287661
  • Loading branch information...
1 parent 090c247 commit df8bedd6ed671cfc28d5728681ad102a348e59a1 @fredrick committed Jul 25, 2012
Showing with 0 additions and 1 deletion.
  1. +0 −1 .rvmrc
View
1 .rvmrc
@@ -1 +0,0 @@
-rvm use 1.8.7-p352@toft

0 comments on commit df8bedd

Please sign in to comment.