Permalink
Browse files

No need to specify this explicit version of `hoe`.

Now we're using Rubygems >= v1.8.11 and Ruby >= v1.8.7, this
doesn't seem to be a problem.
  • Loading branch information...
1 parent 007da1e commit 25a4c0bc1a1176263ca8f3a3fecb38ffd38381ae @floehopper floehopper committed Jul 14, 2012
Showing with 0 additions and 1 deletion.
  1. +0 −1 gemfiles/Gemfile.test-unit.2.0.0
@@ -4,5 +4,4 @@ gemspec :path=>"../"
group :development do
gem "test-unit", "2.0.0"
- gem "hoe", "2.8.0" # later versions of hoe depend on Rubygems >= 1.4 which in turn depends on Ruby >= 1.8.7
end

0 comments on commit 25a4c0b

Please sign in to comment.