Made grocer version minimum required for passbook notifs #35

Merged
merged 1 commit into from Jan 1, 2014

Projects

None yet

2 participants

@NikoRoberts

Grocer only added passbook notifications for 0.3.0
grocer/grocer@6d926ad

@lgleasain
Collaborator

Good catch. I added that support in there and didn't even think to update that with our dependency list. Thanks!

@lgleasain lgleasain merged commit c6ce55c into frozon:master Jan 1, 2014

1 check passed

Details default The Travis CI build passed
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment