Permalink
Browse files

Specify a minimum six version requirement.

Fixes #376, thanks @peterjc.
  • Loading branch information...
jmchilton committed Nov 19, 2015
1 parent 1927168 commit 1c7ee5b459210c5f1759ecada5e44f4b7bbf20ed
Showing with 2 additions and 2 deletions.
  1. +1 −1 requirements.txt
  2. +1 −1 setup.py
@@ -1,5 +1,5 @@
Click
six
six>=1.7.0
pyyaml
bioblend
docutils
@@ -16,7 +16,7 @@

requirements = [
'Click',
'six',
'six>=1.7.0',
'pyyaml',
'jinja2',
'docutils',

0 comments on commit 1c7ee5b

Please sign in to comment.