Skip to content

@gdassori gdassori released this Apr 6, 2019 · 14 commits to master since this release

Release 0.0.7.2:

  • fixed a memory leak in the mempool volatile repository
  • deprecated python 3.5.2, min version is now python 3.5.3
  • added support for python 3.7.2
  • requirements update

Also available on https://cloud.docker.com/u/gdassori/repository/docker/gdassori/spruned

Assets 2
You can’t perform that action at this time.