UnableToLoadException should be implemented in java #263

Closed
geb-bot opened this Issue Sep 12, 2013 · 1 comment

Projects

None yet

2 participants

@geb-bot
geb-bot commented Sep 12, 2013

Originally created by Marcin Erdmann.

To avoid IncompatibleClassChangeError if Geb is used with Java 6

@geb-bot
geb-bot commented Jun 12, 2014

Resolved

@geb-bot geb-bot added the Bug label Apr 12, 2015
@erdi erdi was assigned by geb-bot Apr 12, 2015
@geb-bot geb-bot added this to the 0.9.3 milestone Apr 12, 2015
@geb-bot geb-bot closed this Apr 12, 2015
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment