Connect Middleware Compatibility not documented #291

Open
djensen47 opened this Issue Jan 6, 2013 · 0 comments

Projects

None yet

1 participant

@djensen47

I noticed that the documentation for the before/after filters on geddyjs.org does not cover the Connect Middleware Compatibility.

Is this a larger issue with the documentation not having been updated for 0.6?

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment