Permalink
Browse files

upgrade Flask requirement to 0.12.3

  • Loading branch information...
justb4 committed Sep 14, 2018
1 parent 7baa087 commit 164ea51fd6f0f6b4d7811473a9db740bc6556c49
Showing with 1 addition and 1 deletion.
  1. +1 −1 requirements.txt
View
@@ -1,4 +1,4 @@
Flask==0.12.2
Flask==0.12.4
Flask-Babel==0.11.2
Flask-Login==0.2.11
Flask-Migrate==2.0.3

0 comments on commit 164ea51

Please sign in to comment.