conversion error on upgrade from 1.15 to 1.16 #476
An example of the error I get:
Started getting the errors after the update. Jekyll requires ~>1.14. So, builds after the update to 1.16 started failing.
Errors from jekyll build --verbose --trace:
The text was updated successfully, but these errors were encountered: