Skip to content
Permalink
master
Switch branches/tags
Go to file
 
 
Cannot retrieve contributors at this time
=== Prutser ===
Requires at least: 5.4
Tested up to: 5.4
Requires PHP: 7.3
License: GPL-2.0-or-later
License URI: https://www.gnu.org/licenses/old-licenses/gpl-2.0.html
== Description ==
The Prutser WordPress theme is a basic theme with support for Bootstrap 5.
== Changelog ==
= 0.1 =
Initial version.
= 0.1.1 =
Updated Bootstrap to v4.5.0.
= 0.2 =
Added support for optional sidebar.
= 0.3 =
Updated Bootstrap to v5.0.1.
= 0.3.1 =
Updated Bootstrap to v5.0.2.
= 0.3.2 =
Updated Bootstrap to v5.1.1 and Popper to v2.10.1.