Browse files

Match required perl in Makefile.PL

  • Loading branch information...
1 parent 223559c commit fbe32954b31f3cd1031a10b718369c04f0f3ebb8 @ribasushi ribasushi committed with Mar 1, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README
View
2 README
@@ -14,7 +14,7 @@ help you implement simple HTTP servers.
PREREQUISITES
In order to install and use this package you will need Perl version
-5.8.8 or better. Some modules within this package depend on other
+5.8.1 or better. Some modules within this package depend on other
packages that are distributed separately from Perl. We recommend that
you have the following packages installed before you install
libwww-perl:

0 comments on commit fbe3295

Please sign in to comment.