Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Update the version constraint of the `intl` package #1

Open
cedx opened this issue Nov 8, 2019 · 0 comments

Comments

@cedx
Copy link

@cedx cedx commented Nov 8, 2019

The latest version of the intl package is 0.16.0.

Could you update the version constraint in the pubspec.yaml file?
Something like: intl: '>=0.15.7 <0.17.0'

See: cedx/biscuits.dart#2
Thanks in advance.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
1 participant
You can’t perform that action at this time.