Skip to content

.github/SECURITY.md

Security Policy

Supported Versions

LifterLMS 3.x is the only supported branch of LifterLMS. If you're using an unsupported version of LifterLMS we strongly recommend you upgrade to the latest version as soon as possible.

Version Supported
3.x
2.x
1.x

Reporting a Vulnerability

The LifterLMS team takes security issues and vulnerabilities very seriously. We appreciate your efforts to responsibly disclose your findings, and will make every effort to acknowledge your contributions.

To report a vulnerability, please see our guidelines at https://lifterlms.com/security/

You can’t perform that action at this time.