Update SFDC connector to use a newer version of the SFDC API #112

Open
koles opened this Issue Jul 7, 2011 · 0 comments

Comments

Projects
None yet
1 participant
Member

koles commented Jul 7, 2011

I've just notice that some fields in a custom project are not accessible using the CL tool but they can be downloaded using a tool built against a newer version of the API (v19).

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment