Permalink
Browse files

post-release version bump

  • Loading branch information...
1 parent 1683e9e commit ea1e6caf17386ea26bd6d5267567bba7701aef37 @dklimkin dklimkin committed Mar 26, 2013
Showing with 3 additions and 1 deletion.
  1. +2 −0 adx_buyer_api/ChangeLog
  2. +1 −1 adx_buyer_api/google-adx-buyer-api.gemspec
View
@@ -1,3 +1,5 @@
+0.4.7:
+
0.4.6:
- Now require google-adwords-api-0.8.2 or later.
- Added examples for v201302.
@@ -19,7 +19,7 @@
Gem::Specification.new do |s|
s.name = 'google-adx-buyer-api'
- s.version = '0.4.6'
+ s.version = '0.4.7'
s.summary = 'Ruby examples for DoubleClick Ad Exchange Buyer API'
s.description = "AdWords API and DoubleClick Ad Exchange Buyer API client " +
"library for Ruby"

0 comments on commit ea1e6ca

Please sign in to comment.