Skip to content
Permalink
Browse files
fix(deps): require six>=1.13.0 (#1030)
This is needed for collections_abc
  • Loading branch information
busunkim96 committed Sep 14, 2020
1 parent 269fdb8 commit 4acecc3c0cd31308f9a256f065b7b1d1c3a4798d
Showing with 1 addition and 1 deletion.
  1. +1 鈭1 setup.py
@@ -42,7 +42,7 @@
"google-auth>=1.16.0",
"google-auth-httplib2>=0.0.3",
"google-api-core>=1.21.0,<2dev",
"six>=1.6.1,<2dev",
"six>=1.13.0,<2dev",
"uritemplate>=3.0.0,<4dev",
]

0 comments on commit 4acecc3

Please sign in to comment.