Skip to content
Permalink
Browse files
docs: android 4.4 or later is required (#1008)
  • Loading branch information
elharo committed Mar 20, 2020
1 parent f9d2bb0 commit bcc41dd615af41ae6fb58287931cbf9c2144a075
Showing with 2 additions and 2 deletions.
  1. +2 −2 docs/index.md
@@ -18,8 +18,8 @@ content. The JSON and XML libraries are also fully pluggable, and they include s

The library supports the following Java environments:

- Java 7 (or higher)
- Android 4.0 (Ice Cream Sandwich) (or higher)
- Java 7 or higher
- Android 4.4 (Kit Kat) or higher
- Google App Engine

The following related projects are built on the Google HTTP Client Library for Java:

0 comments on commit bcc41dd

Please sign in to comment.