Skip to content
Permalink
Browse files
deps: update dependency com.google.api:api-common to v1.9.1 (#316)
Co-authored-by: renovate[bot] <renovate[bot]@users.noreply.github.com>
  • Loading branch information
renovate-bot and renovate[bot] committed May 26, 2020
1 parent 99e3a95 commit 482603acd4c3db461b0e5f489a8c55213b9f3326
Showing with 1 addition and 1 deletion.
  1. +1 −1 google-cloud-bigtable-deps-bom/pom.xml
@@ -74,7 +74,7 @@
<autovalue.version>1.7.2</autovalue.version>
<!-- when updating, make sure to align the versions of transitive deps below -->
<gax.version>1.56.0</gax.version>
<google.api-common.version>1.9.0</google.api-common.version>
<google.api-common.version>1.9.1</google.api-common.version>
<google.common-protos.version>1.18.0</google.common-protos.version>
<google.core.version>1.93.4</google.core.version>
<google.auth.version>0.20.0</google.auth.version>

0 comments on commit 482603a

Please sign in to comment.