Skip to content
Compare
Choose a tag to compare

@google-cloud/firestore v0.13.0

@alexander-fenster alexander-fenster released this
c95c08c
Compare
Choose a tag to compare

release level

Fixes

  • (#146) Improving error message for multiple conflicting fields

Updated dependencies

With this release this package started using gRPC v1.9.1.