Permalink
Browse files

update commons-beanutiles version in dependencies.txt

  • Loading branch information...
1 parent c102594 commit 7241873d16c38bcf4c3edc3e542cefb902f0365c @jeffbrown jeffbrown committed Oct 9, 2012
Showing with 2 additions and 2 deletions.
  1. +2 −2 dependencies.txt
View
@@ -22,8 +22,8 @@ The following libraries are included in Grails because they are required either
- required for building Grails core
- required for running Grails applications
-* commons-beanutils-1.8.0.jar
-- Commons BeanUtils 1.8.0 (http://commons.apache.org/beanutils/) Apache 2.0 License
+* commons-beanutils-1.8.3.jar
+- Commons BeanUtils 1.8.3 (http://commons.apache.org/beanutils/) Apache 2.0 License
- required for running Grails applications
* commons-codec-1.4.jar

0 comments on commit 7241873

Please sign in to comment.