Skip to content
Commits on Mar 22, 2010
  1. @jetztgradnet @jeffbrown

    explicitly set JSP version for Import-Package, which otherwise would …

    jetztgradnet committed with jeffbrown Mar 21, 2010
    …inherit servlet version.
Commits on Feb 19, 2010
  1. @jeffbrown
Commits on Feb 1, 2010
  1. @graemerocher

    Another fix for GRAILS-5802 "Upgrade Javassist to 3.9" (since javassi…

    graemerocher committed Feb 1, 2010
    …st 3.11 is not OSGi compatible yet, have to use 3.9 as the OSGi version)
Commits on Nov 18, 2009
  1. @graemerocher
Something went wrong with that request. Please try again.