GRAILS-9926 upgrade release plugin to a version that is updated to work ... #338

Merged
merged 1 commit into from Mar 17, 2013
Jump to file or symbol
Failed to load files and symbols.
+1 −1
Diff settings

Always

Just for now

@@ -29,7 +29,7 @@ grails.project.dependency.resolution = {
plugins {
build(":tomcat:$grailsVersion",
- ":release:2.2.0",
+ ":release:2.2.1",
":rest-client-builder:1.0.3") {
export = false
}