Skip to content

GhostSharp 1.0.2

Install from the command line:
Learn more
$ nuget install ghostsharp

About this package

First version of the wrapper for the new 2.0 version of the Ghost API, currently the Content API that requires a Content API Key. They're still completing the Admin API, at which point this wrapper may change significantly (and possibly even in a breaking manner, though hopefully not).

Full release notes: https://github.com/grantwinney/GhostSharp/blob/master/README.md#release-notes

Package details

Download activity

  • Total downloads 0
  • Last 30 days 0
  • Last week 0
  • Today 0

Recent versions

You can’t perform that action at this time.