Skip to content
YAML encoder for elixir
Elixir
Branch: master
Clone or download
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Type Name Latest commit message Commit time
Failed to load latest commit information.
config
lib
test
.gitignore
LICENSE
README.md
mix.exs

README.md

YamlEncoder

TODO: Add description

Installation

If available in Hex, the package can be installed as:

  1. Add yaml_encoder to your list of dependencies in mix.exs:

    def deps do [{:yaml_encoder, "~> 0.0.1"}] end

  2. Ensure yaml_encoder is started before your application:

    def application do [applications: [:yaml_encoder]] end

You can’t perform that action at this time.