Browse files

Update composer.json to require Symfony 2.2.x

  • Loading branch information...
1 parent e659b16 commit 349aeab8443362ffcab21aada6553900ae1ede65 @gregholland committed Mar 22, 2013
Showing with 2 additions and 2 deletions.
  1. +2 −2 composer.json
View
4 composer.json
@@ -14,12 +14,12 @@
}],
"require": {
"php": ">=5.3.3",
- "symfony/framework-bundle": "2.1.*",
+ "symfony/framework-bundle": "2.2.*",
"symfony/yaml": "2.1.*"
},
"autoload": {
"psr-0": { "Lopi\\Bundle\\PusherBundle": "" }
},
"target-dir": "Lopi/Bundle/PusherBundle",
"minimum-stability": "dev"
-}
+}

0 comments on commit 349aeab

Please sign in to comment.