Browse files

Require pygments.rb 0.2.3

  • Loading branch information...
1 parent c6896d6 commit c365d6b7b40f0e60b5c363d357aa73730f7b509a @josh josh committed Sep 27, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 linguist.gemspec
View
2 linguist.gemspec
@@ -9,6 +9,6 @@ Gem::Specification.new do |s|
s.add_dependency 'charlock_holmes', '~> 0.6.6'
s.add_dependency 'escape_utils', '~> 0.2.3'
s.add_dependency 'mime-types', '~> 1.16'
- s.add_dependency 'pygments.rb', '~> 0.2.1'
+ s.add_dependency 'pygments.rb', '~> 0.2.3'
s.add_development_dependency 'rake'
end

0 comments on commit c365d6b

Please sign in to comment.