Permalink
Browse files

Don't let armv6 down.

  • Loading branch information...
1 parent ffad799 commit 911ad4798c32ad14819b10f3279763035d1ee51d @groue committed Oct 13, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -21,7 +21,7 @@ Alternatively, you may use [CocoaPods](https://github.com/CocoaPods/CocoaPods):
GRMustache targets MacOS down to 10.6 Snow Leopard, iOS down to version 4.3, and only depends on the Foundation framework.
-**armv6 architecture**: The last GRMustache library that embeds the armv6 slice is [GRMustache 5.0.1](https://github.com/groue/GRMustache/tree/v5.0.1).
+**armv6 architecture**: The last GRMustache static library that embeds the armv6 slice is [GRMustache 5.0.1](https://github.com/groue/GRMustache/tree/v5.0.1). You now have to compile GRMustache yourself, or to use [CocoaPods](https://github.com/CocoaPods/CocoaPods).
### 2. Start rendering templates

0 comments on commit 911ad47

Please sign in to comment.