Permalink
Browse files

Depend on Guard 1.1.0

  • Loading branch information...
1 parent f5d863a commit 397a190a05d7967af7467e7541e378b57e7f08c3 @netzpirat netzpirat committed Jun 2, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 guard-coffeescript.gemspec
@@ -15,7 +15,7 @@ Gem::Specification.new do |s|
s.required_rubygems_version = '>= 1.3.6'
s.rubyforge_project = 'guard-coffeescript'
- s.add_dependency 'guard', '>= 0.8.3'
+ s.add_dependency 'guard', '>= 1.1.0'
s.add_dependency 'coffee-script', '>= 2.2.0'
s.add_development_dependency 'bundler'

0 comments on commit 397a190

Please sign in to comment.