Skip to content
Browse files

Require Bundler ~> 1.1 for travis-ci

  • Loading branch information...
1 parent 31e1be0 commit f535684e6b02d2829acdcef9aa4c411b6d5c5c5f Thibaud Guillaume-Gentil committed Sep 29, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 guard-rspec.gemspec
View
2 guard-rspec.gemspec
@@ -18,7 +18,7 @@ Gem::Specification.new do |s|
s.add_dependency 'guard', '>= 1.1'
s.add_dependency 'rspec', '~> 2.11'
- s.add_development_dependency 'bundler', '~> 1.2'
+ s.add_development_dependency 'bundler', '~> 1.1'
s.files = Dir.glob('{lib}/**/*') + %w[LICENSE README.md]
s.require_path = 'lib'

0 comments on commit f535684

Please sign in to comment.
Something went wrong with that request. Please try again.