Permalink
Browse files

Removed bundler dev dep version (Travis is now using 1.1.pre.4)

  • Loading branch information...
1 parent aabf058 commit ec2de278adf4f5b80eb04bcdae9a497d1e2282dc @thibaudgg thibaudgg committed May 8, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 guard.gemspec
View
@@ -15,7 +15,7 @@ Gem::Specification.new do |s|
s.required_rubygems_version = '>= 1.3.6'
s.rubyforge_project = 'guard'
- s.add_development_dependency 'bundler', '~> 1.0.7'
+ s.add_development_dependency 'bundler'
s.add_development_dependency 'rspec', '~> 2.5.0'
s.add_development_dependency 'guard-rspec', '~> 0.3.0'

0 comments on commit ec2de27

Please sign in to comment.